よくある質問

対応ブラウザを教えてください

2016年09月14日

FujiSSLの対応ブラウザは以下の通りとなります。

Windows Internet Explorer 8 以上
Opera 9.5 以上
Firefox 12.0 以上
Firefox ESR 45系
Mac OS X 10.6.7以上
Google Chrome (IEと同様 Windows XP SP3以降となります)