よくある質問

負荷分散装置・SSLアクセラレータの対応状況を教えてください

2016年09月14日

ロードマスター
Equalizer OS10
F5 BIG-IP 2000
BIG-IP 800/2000/4000/5000/7000/10000/12000 シリーズ(※6)
Array アプリケーションデリバリコントローラ(※7)APV1600/APV2600/APV2600T/APV3600/APV3650APV6600/APV7600/APV7600T/APV11600
Array仮想アプリケーションデリバリコントローラ(※7)vAPV
Array SSL-VPNアクセスゲートウェイ(※8)AG1000/AG1100/AG1200/AG1500/AG1600
Array 仮想SSL-VPNアクセスゲートウェイ(※8)vxAG
※今後検証をし、使用できるものを順次追加予定です。

※7 ArrayOS APV8.4以降を搭載している必要があります。OS8.4は2016/4にてEoSとなりますので、EoS以降はOS8.5以降の搭載がサポート要件となります。
※8 ArrayOS AG9.3以降を搭載している必要があります。