お知らせ

Apache Struts2の脆弱性問題について

2017年03月23日

平素は弊社認証サービスをご利用頂き、誠にありがとうございます。

IPA独立行政法人情報処理推進機構より
「Apache Struts2」(Apache Software Foundation提供)に関する脆弱性が発表されました。

本脆弱性を悪用する攻撃コードおよび攻撃コードを用いたと思われる通信や被害が発生したとの情報が確認されていますので、
対策済みのバージョンへのアップデートや回避策を至急実施してください。

本脆弱性の対策方法については、以下のIPAからの注意喚起をご参照ください。

IPA(情報処理推進機構)
Apache Struts2 の脆弱性対策について